Problem Import on Version 5.1.2?

Marc Furon marcf at dslextreme.com
Mon Oct 10 17:16:16 CEST 2016


Thijs Kinkhorst wrote:

> If it's missing, your installation may be missing the PHP zip
> extension. The configchecker will alert you to this if this is the
> case under the "up/download via zip bundles" heading.

That was it.  I should have checked.  Thank you for pointing that out.


                                                      Marc





More information about the DOMjudge-devel mailing list